Altum Orinoco - problem - prośba o pomoc !

Tematy ogólne

Moderatorzy: seba*1*, Alutka

Oman88
junior
junior
Posty: 26
Rejestracja: 24 lut 2018, 09:18
Imie i Nazwisko: Dominik Omasta
Miejsce zamieszkania/miasto/: Radzionków

Altum Orinoco - problem - prośba o pomoc !

Post autor: Oman88 » 06 gru 2020, 23:06

Witajcie !

Dawno mnie tu nie było, gdyż musiałem zrezygnować z dyskowców, jednak zakupiłem młode Altumy z chęcią ich podchowania i wprowadzenia do dużo większego zbiornika. Jednak nie wszystko jest tak jak ma być i stąd prośba o pomoc:

Akwarium: ok 220 L
Woda:
ph - 7.0
kh - 3
gh - 7
no2 - 0
no3 - 15

Ryby towarzyszące:
- kirys sterby - 7 szt.
- loricaria - 2 szt

Altumy Orinoco - 4 szt.

Ryby po aklimatyzacji wpuszczone wszystkie tj. 4 szt do w.w zbiornika. Przez pierwsze 3 dni było ok, ryby jadły i ochoczo pływały.
Po 3 dniach w przypadku 3 ryb zaczęło dziać się coś niedobrego - przestały przyjmować pokarm a płetwy zaczęły być zżerane przez bakterie.
Podałem Baktoforte S w tabletkach i problem ustapił jednak ryby dalej miały zwiniete płetwy i bardzo słabo przyjmują pokarm.
Odłowiłem je do sterylniaka, podałem protosol i po tygodniu umieściłem z powrotem w ogólnym.
Niestety moim zdaniem nie ma spektakularnego efektu i nie wyglądają jak ich kolega, który został z nimi zakupiony - widok na zdjęciu. Ryby śluzują, mają podkulone płetwy i dość szybko oddychają. Odchody czarne, kruszące się - wyglądają ok.

Przykład jednej z ryb:
IMG_20201206_223406.jpg
IMG_20201206_223406.jpg (95.03 KiB) Przejrzano 664 razy

Czy ktoś mógłby mi podsunąć pomysł co zastosować wobec tych 3 z czterech zakupionych sztuk by wyglądały tak jak powinny?

BĘDĘ WDZIĘCZNY ZA KAŻDĄ POMOC !!

Awatar użytkownika
przynenta
Site Admin
Site Admin
Posty: 3254
Rejestracja: 28 gru 2005, 11:00
Imie i Nazwisko: Tomasz Uler
Miejsce zamieszkania/miasto/: Pruszków
Lokalizacja: Pruszków
Kontaktowanie:

Re: Altum Orinoco - problem - prośba o pomoc !

Post autor: przynenta » 16 gru 2020, 15:17

Pamiętaj, że leczysz tam, gdzie chorują! By nie osłabiać ryb, daj na razie 100gr /100 l soli niejodowanej. Niestety z roślinami możesz się prawdopodobnie pożegnać, jaką masz temp?

Oman88
junior
junior
Posty: 26
Rejestracja: 24 lut 2018, 09:18
Imie i Nazwisko: Dominik Omasta
Miejsce zamieszkania/miasto/: Radzionków

Re: Altum Orinoco - problem - prośba o pomoc !

Post autor: Oman88 » 07 lut 2021, 10:08

WItam,

Niestety ryba padła. Obstawiam, że problemem była choroba osmotyczna.

W niedługim czasie zaprezentuje nowy zbiornik dla tych ryb;)

Odpowiedz

Wróć do „ŻAGLOWCE”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość